Problème de Connexion directe

Chers Tribaliens,

Suite à vos remontées, nous avons constaté des problèmes avec le mode direct des versions 3.04 .
Ce problème se traduit par des problèmes de détection d’utilisateurs connectés, des problèmes de mise à jour des informations du profil public et des problèmes d’accès aux dossiers partagés.

Nous travaillons à corriger ce problème au plus vite. En attendant que ces problèmes de connexions soient corrigés, nous offrons à tous les utilisateurs de la version 3.04 le service VPN EasyConnect.

L’équipe de GigaTribe vous présente ses excuses pour la gêne occasionnée.

Advertisements
This entry was posted in Uncategorized. Bookmark the permalink.

20 Responses to Problème de Connexion directe

  1. Belbeter says:

    Bonjour –

    – Très bien d’offrir la fonction EasyConnect aux l’utilisateurs de la v3.04
    – Mais en principe c’est d’office pour 3 mois
    – Donc c’est ballot la v3.04 n’a pas 3 mois d’existence
    – C’est les v3.01 en liaison directe qui ont a se plaindre les premiers de ne pouvoir se connectés
    — MAIS Et DONC — C’est les autres ils restent sur le pavé ?
    – IL N’Y A PAS QUE les en v3.04 qui ont des problème c’est TOUT le monde

    – Cela ne résoudras pas le problème en particulier
    – 1 )De ceux en Mac – v3.00.020 (et premium qui ne peuvent plus se connecter)
    -2 ) De tous ceux qui sont en v3.01.007 ou veulent y revenir en cause le grand nombre de “soucis” apportés par la v3.04 et son cortège des bugs

    – Entre nous – Chance
    – Tous les premium non pas encore consommés leurs 3 mois de connexion EC

    – Que la communication est difficile
    – Et encore je n’utilise pas le téléphone !

    – Courage – bien a vous @+

    • Bonjour,

      L’EasyConnect n’est pas offert pendant 3 mois. Par contre, une licence Ultimate gratuite d’un mois est offerte aux nouveaux utilisateurs.
      Ce problème concerne les utilisateurs connectés en mode direct, donc a priori les utilisateurs ‘confirmés’ qui n’ont donc plus accès à l’Ultimate gratuitement.

      Le problème spécifique cité dans ce post concerne uniquement la version 3.04.

      • legion57 says:

        Bjr idem que FOURCAULT licence à vie depuis 2006 je suis sous Mac est impossible de me connecter !!!!! Windows windows windows et Mac alors

        Legion57

  2. Caravanier says:

    bonjour depuis la sortie de la 3.04.000,je ne sais plus utikiser Giga sur mon ordinateur de bureau equipé de windows XP pro(processeur Athlon 2800+,3 Go de memoire blocage tres frequent (uc100%) pouvez vous m’expliquer pourquoi,merc d’avance

  3. FOURCAULT says:

    BONJOUR
    MON MARI EST PREMIUM A VIE JE L’AI MIS SUR LA NOUVELLE VERSION 3.04 ET JE N’ARRIVE PAS A LE METTRE SUR MON PARTAGE IL LUI INFORME QUE JE NE SUIS PAS CONNECTE MERCI

  4. DANIEL Gilles says:

    MERCI LES GAS, j’étais dans la mouise ……………. BYE

  5. jerome45480 says:

    a part ca y avait pas de probleme avec cette version, ca venait des routeurs des utilisateurs…
    je peux vous dire en tant que tel, que ca gronde en bas… les gens ne sont vraiment pas content du tout….

    • Le problème est différent. le sujet de ce post concerne les utilisateurs connectés en mode direct, pas les problèmes pour se connecter en mode direct.
      Ces derniers sont en effet du principalement à un problème de configuration de Box/routeur..

      • jerome45480 says:

        encore une fois j insiste, ma configuration de routeur est bonne, et avec la version 3.01.007 cela fonctionne correctement, ce qui n est pas le cas avec votre nouvelle version.
        je peux en effet apres moultes verification me connecter en direct sur la 3.04 mais je ne vois pas les dossiers de mes contacts…et GIGA se ferme tt seul.
        Pour resumer, tout le monde se plaint, mais vous continuer à parler de routeur pour les uns, et d autres choses pour les autres, mais en fin de compte, c est tjrs la faute des utilisateur et/ou de leur configue….Belle politique!

  6. Patrice says:

    Bonjour,
    Depuis que j’ai installé la M.A.J 3.04 … mon Gigatribe s’allume à l’ouverture de Windows XP Pro .. puis se referme aussitôt…. je suis obligé de le relancer pour qu’il soit stable … est normal ?? de PLus .. il refuse UNP ?
    Bonne journée à vous

    • Nous sommes au courant d’un problème au démarrage automatique de Gigatribe. Il suffit pour l’instant de le relancer pour établir la connexion.
      Celui ci sera corrigé dans la prochaine release.

  7. arnaud says:

    impossible de me connecter, ma version premium n’est plus reconnue

  8. legion57 says:

    legion57 says:
    Votre commentaire est en attente de modération
    19/11/2012 à 11:10
    Bjr idem que FOURCAULT licence à vie depuis 2006 je suis sous Mac est impossible de me connecter !!!!! Windows windows windows et Mac alors

    Legion57

    Ps j’ai un ticket en attente 3667

  9. DEPOND Alain says:

    toujours impossible de se connecter en direct ,ça commence a être long pour pour réparer.
    remettez nous une ancienne version que l on puissent voir tout nos contacts.

    • Bonjour,
      Il n’y a aucun problème pour se connecter en mode direct. Si vous ne pouvez vous connecter, je vous invite à revoir votre configuration.
      Le problème survient une fois connecté. De plus, il devrait avoir été atténué au vue des changements réalisés ces deux derniers jours.

      • palou95 says:

        “….Il n’y a aucun problème pour se connecter en mode direct. Si vous ne pouvez vous connecter, je vous invite à revoir votre configuration….” Désolé mais cela ressemble un peu à une réponse d’Orange quant il y a un pb de connexion et qu’on n’est pas client chez eux !!! Réponse du genre ce n’est pas moi qui mais vous qui …..
        Une simple question par exemple pourquoi en étant connecté moi et ma femme en meme temps au meme endroit on ne se voit pas en ligne ???? 3.04 pour moi et 3.01.007 pour elle . Joke isn’t it ?????

      • jerome45480 says:

        entierement d accord avec palou95… et je vais rester polis mais le coeur y est

  10. aladinfr says:

    bonsoir,

    Je viens de remarqué avec la derniere version de gigatribe qu’il y aurait des problemes de vitesse de telechargement avec lesconnection direct et en easyconnect.

    ce marqué en bleu ca indique la vitesse de telechargement a 0.0ko/s que les autres en noir aucun probleme.

  11. zorro71 says:

    Bonjour à tous,
    Toujours des problèmes de connections avec la nouvelle version. De plus, une fois connecté, quand on clique sur l’onglet dossier, Giga se ferme. C’est plutôt gênant.
    J’utilise windows 7.
    Bonne journée

Laisser un commentaire

Fill in your details below or click an icon to log in:

WordPress.com Logo

You are commenting using your WordPress.com account. Log Out / Changer )

Twitter picture

You are commenting using your Twitter account. Log Out / Changer )

Facebook photo

You are commenting using your Facebook account. Log Out / Changer )

Google+ photo

You are commenting using your Google+ account. Log Out / Changer )

Connecting to %s