Perturbations sur le service EasyConnect

Bonjour à tous,

Des perturbations sont à prévoir jusqu’à la fin de la semaine si vous vous connectez via le service EasyConnect. Nous sommes en effet en train de pratiquer une série de tests d’optimisation pour pouvoir déployer de nouveaux tunnels EasyConnect.

Merci de votre compréhension

Advertisements
This entry was posted in Uncategorized. Bookmark the permalink.

69 Responses to Perturbations sur le service EasyConnect

  1. ryosaeba77 says:

    cela perturbe même les connexions directes depuis ce matin : serveur injoignable 😦

    ça s’est mis à remarcher à 18h 42

    depuis quelques temps il vaut mieux ne pas se déconnecter, la reconnexion est très galère!

    • Aucun problème avec les serveurs d’interface n’est à signaler.
      Au contraire, la sécurité y a été augmenté et cela devrait permettre d’augmenter leurs performances.
      Si le problème ‘Le serveur ne répond pas’ persiste contactez nous à contact@gigatribe.com.

      • Lupion Anne Marie says:

        bonsoir. Est ce que cela peut être lié avec une version ultimate. Je veux me mettre en ultimate, mais l’accès au paiement n’arrive pas. C’est bloqué. Est ce normal ? Merci pour votre réponse Mon pseudo giga : louanne30

  2. *-Geo-* says:

    De plus en plus de problemes sur giga ! Je me fais chier a faire venir des nouveaux , et meme pour certain a leur payer ultimat , et ça merdouille tellement qu’il quitte .
    Moi je ne vois qu’une chose , des promesses d’amelioration , mais ce n’est que des beugs à répétition. Meme la vitesse est de plus en plus basse , Vous repondais toujours que c’est en cours , mais rien ne viens , ou plutot si les beugs. Par ailleur pkoi les pseudo innutiliser depuis des années pour certain ne sont pas enlever. ça deviens difficile de trouver un pseudo non pris.

    • sophie says:

      je sais que tu fais parti de mes contacts et en ce moment je ne peux plus me connecter , gigatribe ne connait plus mon nom d’utilisateur !!!! a bientot peut être .
      sophinetteyeu

    • lestoquoy says:

      j’ai telecharger la nouvelle version j’ai perdu tous mes contact que faire

  3. nicolasrb2 says:

    Bonjour, Je suis Ultimate chez Giga et en version 3.01.007. Je constate ceci
    Lors de la connexion giga utilise l’EasyConnect, puis environ 2 minutes après je me vois connectée en direct. C’est peu être pour cela que plusieurs de mes contacts disent me voir souvent déconnectée alors que je suis bien là.
    Est-ce normal ?

    Depuis peu, 15 j à 3 semaines. Je note aussi (comme plusieurs autre ) après un certain temps de fonctionnement de Giga que les membres connectés de ma tribu disparaissent un à un au fil du temps. Ma tribu s’étiole et pour retrouver ceux ci je dois procéder à une relance du programme.
    Que pouvez- vous m’en dire ?

  4. titi02100 says:

    C comme quand il ,est impossible de te connecter alors que les ports du routeur sont ouverts et hop bizarremnt on te dit que grace a l’easy connect le probleme est resolu mais bien sur faut payer en ultimate !!!

  5. Polart says:

    je ne sais toujours pas me connecter !!! J’ai une connexion directe
    Merci à vous de me répondre

  6. lechat23 says:

    bonjour ce matin ca arrete pas de se deconnecter giga sur la V3.03.002.3756 au bout de 10 mn ca coupe ca devient tres difficile de tester dans ses conditions bonne journée lechat23.

  7. Essellier says:

    Oui, en effet c’est bizzard, du direct, ce matin je regarde et c’est maintenant en easy connect !! Très très Bizard tout ca ????

  8. topazebleue says:

    moi cela a fonctionner non stop …pendant 1 heure complete en fin de nuit( jeudi a vendredi) puis une bonne vingtaine de minute ce vendredi vers 14heure puis blocage complet meme pas de message d erreur par contre mes contact continue a disparaitre!! j espere que vous aller regler le probleme au plus vite!! merci!!!

  9. laurent says:

    connexion en direct foireuse ce matin

  10. phs4 says:

    voila, pareil que @ryosaeba77 pas de connexion au serveurs en connexion directe … et puis même après connexion mon débit “sortant” est de 2 kb/sec … le début d’année est difficile pour gigatribe

  11. topazebleue says:

    bonjour vous aviez prevu une reprise normale pour le debut de semaine et ben c est pas ca du tout!!! aujourd hui j ai pu en profiter non stop de 4h15du matin jusqu a 5h45 apres cela a fonctionne de 10h du matin jusqua11h45 avec plein de blocage de coupure et il bloque meme mes autre programmes j ai encore perdu des contact que faire y a t il un espoir que cela refonctionne un jour ou bien vous nous conseillé d aller voir ailleur si l herbe esl plus verte. merci de os effort!!!

  12. phs4 says:

    encore impossible de se connecter ce matin …

  13. LydiaF says:

    Pas de connexion ce matin. Normal ?

  14. reberlan says:

    je n’existe plus depuis ce matin,serait-ce dut à mon abonnement?

  15. ajaiste22 says:

    giga me dit ke je n’existe plu !! sa craint ke je n’ai plu de compte giga !! o secours

  16. Michelwegmann says:

    Bonjour,
    Depuis ce matin il y a de nombreuses difficultés. 120 contacts perdus sur 420. Déconnection, reconnection,
    Ces difficultés sont fréquentes ces derniers temps. Mon abonnement arrive à échéance fin avril, et dans ces conditions j’envisage très sérieusement le non renouvellement.
    Mes autres contacts se plaignent également de l’absence de réponse de Giga . Ce n’est que le moindre respect vis à vis de ses clients
    Cordialement

  17. myrddhin says:

    Bonjour,

    J’ai perdu plus de 200 contacts en une nuit. Est-ce à nouveau un problème de serveur ?

    Merci.

  18. leone thierry says:

    Pourquoi quand je veux me connecter sur gigatribe ou sur l’espace privé on me dit que mon nom d’utilisateur est invalide ou n’existe pas ?????

  19. leo68100 says:

    merde on pseudo passe plus !!!!!

  20. pascale brisson mounette51 says:

    ce matin moins 300 contacts évaporés bravo et sur 892 contacts au départ je n’ai que 40 personnes de connectés !!!!

  21. Tounet says:

    Et ça recommence nom d’utilisateur inconnu,est ce que d’autre ont le même problème ?

  22. Brian Earthling says:

    visiblement il y a un bug, impossible de se connecter, ça me dit que mon compte utilisateur n’existe pas… qui plus est, j’ai renouvelé ma licence hier …

  23. leo68100 says:

    impossible de me connecter avec mon pseudo!!!!!!??????????

  24. Essellier says:

    Bonjour, bein voilà que l’ai acheté la licence a vie y a quelques jours et que maintenant je ne peux plus me connecté car ca me marque utilisateur invalide et n’existe pas !!!!! Je commence a regréter de l’avoir fait. Du coup j’ai l’impression de jetter mon pognon par la fenêtre !!!!! Utilisateur inconnu, c’est ca oui !!!! En plus on ne me répond même pas à mon mail !!!

  25. Tchitcho333 says:

    Impossible de se connecter !!!! Utilisateur invalide

  26. Mamounette says:

    22/01/2012
    Il n’y a pas que le Easy Connect qui soit défectueux. Je suis connectée en direct et j’ai le message que mon nom d’utilisation EST INVALIDE. Il a fonctionné une petite heure ce matin et maintenant plus rien.
    On aimerait bien savoir ce qui se passe chez vous.

  27. nounou2012 says:

    bonjour
    Impossible de me connecter il met que l’utilisateur est inconnu !!!! J’ai ultimate à vie !!!!!
    Pourrais-t-on m’expliquer ce qui se passe ? merci!!

  28. Zoolive says:

    Utilisateur invalide
    Cet utilisateur n’existe pas

    ça fait plus de 5 ans que mon pseudo existe !

  29. PEDONE says:

    Bonjour, depuis ce matin je ne peux plus me connecté avec mon pseudo (KALUKE) on me dit utilisateur inconnu. Je ne sais pas quoi faire. Merci de votre réponse

  30. laladz says:

    bonjour c’est quoi ce bordel connecté toute la nuit et ce matin plus de connexion réessayer de me reconnecter ça me dis que l’utilisateur est inconnue, je ne comprend rien surtout que j’avais payé mon abondement et utilisateur de giga depuis au moins 3 ans même sur le site plus rien comment faire maintenant pour retrouver tout mes contact car il est hors de question que je recommence tout à zéro.

  31. lalada says:

    re salut mon nom est lalada erreur de frappe désolé

  32. VINCENT Edwige says:

    aujourd’hui je n’ai pas pu me connecter à Gigatribe, on me dit que l’on ne me connait pas et qu’il faut que je créé un autre profil je suppose que si je le fais on va me demander de payer est ce arrivé à quelqu’un et si oui comment faire pour que je puisse me reconnecter

  33. mimimar says:

    bonjour,
    aujourd’hui impossible de me connecter, il me dit utilisateur invalide….;

  34. titou31 says:

    mon utilisateur invalide peux pa me connecter titou31

  35. 60roland says:

    J’ai perdu l’accès à mon compte Ultimate “utilisateur inconnu”. Obligé d’en créer un autre ce matin et tous mes contacts sont perdus….

  36. vassago1525 says:

    “Utilisateur invalide : Cet utilisateur n’existe pas” ! Je ne peux pas me connecter alors que login/mdp sont bons.
    ça marche pas bien en ce moment. Pourquoi payer un service qui ne fonctionne pas ???

  37. titou31 says:

    version premium impossible de se connecter utilisateur invalide

  38. tivisio says:

    Toujours pas de connections ce matin…..

  39. mel says:

    sa delire encore jais 900 contact et maintenant il men reste un pe plus de 600 keske cela veux dire ?? ou ils sont passer ??

  40. Mistouflette60 says:

    bonjour
    pourquoi mon pseudo n’existe pas aujourd’hui ? impossible de me connecter…

  41. Tina says:

    Bonjour
    Ce matin impossible de me connecter !!! (j’ai un compte gratuit ……). Utilisateur invalide, cet utilisateur n’existe pas ………….. Voilà le message qui s’affichait dans un magnifique pavé rouge !!
    J’ai donc été obligé de désinstaller giga, réinstaller et recréer un compte !!!!!!!! Bien sur j’ai perdu tous mes contacts !! Agréable ………….
    C’est la punition réservée aux gratuits ?????????????
    Corcialement
    Tina

    • Tchitcho333 says:

      T’inquiette, j’ai une licence a vie et pour moi c’est pareil. Je n’existe plus !!! Géant toute la journée que j’essaie de me connecter et un de mes contact m’a dit que j’ai tout simplement disparu de Giga !!

  42. riko93 says:

    moi je peu meme plu rentre sur giga nom utilisateur n excite plu mot de passe idem sa de vien relouuu

  43. bouba2666 says:

    Impossossible de me connecter ; Utilisateur invalide !!!!!!!!!!

  44. bouba2666 says:

    impossible de me conncecter utilisateur invalide !!!!!!!!!

  45. guinet says:

    pour moi je paye tout les mois est sa m affiche utilisateur inconnu .regler le prob au plus vite svp meci

    • cyril says:

      moi de meme sa me rassure je suis pas le seul jai envoyer un message au webmaster tu la fait aussi lui envoyer ton souci ?

  46. Tchitcho333 says:

    J’informe Michael de Gigatribe que mon adresse mail fait partie des hotmail et que mes mails ne vous sont pas parvenu. Je ne peux plus me connecter (Utilisateur non valide) Tchitcho333
    Merci de voir pourquoi !
    Bien a vous

  47. stefga8 says:

    Bonjour,
    Depuis ce matin impossible de me connecter : Utilisateur invalide.
    Merci de votre réponse

  48. magalie198060 says:

    depuis ce matin mon utilisateur est invalide, qu’est ce que je dois faire ?

  49. Zoolive says:

    Votre commentaire est en attente de modération

    et moi je suis ENCORE en attente de connexion !

  50. Collet says:

    Impossible de se connecter ça met utilisateur invalide je ne compren pa j ai rien changé. Merci de me répondre et régler le probléme rapidement merci.

  51. mimijolie54 says:

    impossible de me connecté aujourd’hui “utilisateur invalide” 😦

  52. thomas_62000 says:

    Bonjour

    lors de tentavics de connection, j’ai un message m’indiquant que le nom d’utilisateur n’est pas connu de giga !! alors que fin descembre j’ai renouvellé mon abonnement…..
    est ce en rapport avec les perturbations annoncées

    Thomas_62000

  53. gogomifre says:

    Ca merde,
    SVP, ne nous faites pas le coup des opérateurs d’accès internet.

  54. fabhayab says:

    moi pareil suis en ultimate par an et ma femme par mois on es tous les deux plus reconnu j ai recree un autre compte avec le meme speudo et ca a fonctionner mais plus mes contact en encore moi ma version ultimate

  55. vassago1525 says:

    Si vous alliez sur le blog, vous auriez vu que les pseudos ont été effacés (bug)
    Un peu de patience ! ça revient

  56. zabou29 says:

    bonjour je n arrive plus a me connecter il me marque rapport d erreur quand je fait reparer tout s efface merci de me dire si il y a un probleme avec le site

  57. labre says:

    bonjour, pourriez vous me dire si giga va pouvoir nous permettre de nous reconnecter, j’ai perdu la moitié de mes contacts et impossible de se reconnecter merci

  58. labre says:

    bonjour pourriez me dire pourquoi j’ai perdu la moitié de mes contacts et pourquoi je ne peux plus me reconnecter merci de répondre

  59. bastos1980 says:

    au bout de quelque minute j’ai ” gigatribe a arreter de fonctionner ” Pourquoi???

  60. djlolo66 says:

    bjr
    moi aussi je peux pas me connecté sur giga soie c mon compte gratuis ki et fini ou un blemme avec eux
    si c possible ke kelle peux me donné un coup de main ca serais tres sympas merci a tous

Laisser un commentaire

Fill in your details below or click an icon to log in:

WordPress.com Logo

You are commenting using your WordPress.com account. Log Out / Changer )

Twitter picture

You are commenting using your Twitter account. Log Out / Changer )

Facebook photo

You are commenting using your Facebook account. Log Out / Changer )

Google+ photo

You are commenting using your Google+ account. Log Out / Changer )

Connecting to %s