Problème de connexions entre le 07 et le 09 Janvier 2012

Chers Tribaliennes et Tribaliens,

Comme l’indique le titre de ce post, vous avez pu rencontrer des problèmes de connexion ce week end.
En effet, nous avons subit des attaques consécutives sur nos serveurs d’interface pendant près de 72h. Ces attaques ont toutes été bloquées mais ont paralysées temporairement certains serveurs ce qui a pu bloquer les connexions chez certains d’entres vous.

Une solution de blacklistage a été mise en place et nous travaillons à une solution optimisée pour empêcher tout impact sur les utilisateurs.

Nous espérons que la gêne occasionnée ait été minimisée.

Advertisements
This entry was posted in Uncategorized. Bookmark the permalink.

16 Responses to Problème de connexions entre le 07 et le 09 Janvier 2012

  1. Walker says:

    Bonjour

    Des attaques par DoS ?
    Qui peut en vouloir à Gigatribe ou qui y trouve un intérêt à balancer ces requêtes ?

  2. topazebleue says:

    j ai telecharger plusieur fois je me suis reinscrit plusieur fois et je me suis meme payer une connect ultimate d un an qui fonctionne toujour pas alors de qui se moque t on?

  3. Pierretap says:

    Toujours du mal à accéder au forum. L’historique tourne dans le vide avant que l’affichage se fasse très, très lentement. Quand à se déconnecté impossible, je dois coupé mon système pour cela.

  4. topazebleue says:

    bonsoir je suis bien ultimate a present mais encore de nombreux probleme de connection sur 30 essais de connection a giga tribe 3 seulement ont reussis et cela a durer entre 3 et 10 minutes avant d etre éjecter en me disant qu il y avait un probleme de serveur j espere que cela va rentrer dans l ordre car mes contact sont furieux de ne pas pouvoir finir ce qu ils ont commencés et je les perd les uns après les autres car ils n arrivent meme pas a me parler!!! faites
    quelque choses de serieux svp!!

  5. lechat23 says:

    encore trop de deconnexion sur la version Gigatribe_Setup_V3.03.002.3756 pas facile de rester connecter durant la journée a bientot lechat23

  6. nico084 says:

    bonjours , je ne peut plus me connecter a giga depuis aujourd’hui , quant je lance la connection , sa me dit : utilisateur invalide .

    merci .

  7. doohan says:

    Bonjour que ce passe t-il etant membre depuis au moins 3 ans et passer il y a peu en ultimate (27 nov 2011 par paypal), aujourd’hui le log me dis que mon compte est inexistant!!! Que ce passe t-il

  8. chezlemas says:

    Utilisateur invalide
    cet utilisateur n’existe pas

    depuis ce matin

  9. A.F.A.E. says:

    Utilisateur invalide
    cet utilisateur n’existe pas

    depuis ce matin

  10. nico084 says:

    désoler du dérangement , car sa marche a nouveau , je ne ces pas se qui ces passé .

    merci 🙂

  11. yoyo4018 says:

    je ne peut plus me connecté plus de 30 secondes avant qu’il me dise ,il faut fermer il y a un problème mais le quel et pourquoi je ne sais pas .
    merci de trouvé pour moi,car cela ne m’encourage pas a prendre une licence.

  12. Miss-maud says:

    Bonjour, depuis quelques minutes, impossible de rester connectée plus de 15 secondes. “Giga tribe a cessé de fonctionner”…
    D’autres sont ils dans la même situation? Merci

Laisser un commentaire

Fill in your details below or click an icon to log in:

WordPress.com Logo

You are commenting using your WordPress.com account. Log Out / Changer )

Twitter picture

You are commenting using your Twitter account. Log Out / Changer )

Facebook photo

You are commenting using your Facebook account. Log Out / Changer )

Google+ photo

You are commenting using your Google+ account. Log Out / Changer )

Connecting to %s